Forum d'entraide et de discussion sur la mécanique automobile
 
AccueilCalendrierFAQRechercherMembresGroupesS'enregistrerConnexion

Partagez | 
 

 Problème clio 1 1995 1.1 rn

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Antho63



Messages : 4
Date d'inscription : 13/05/2013

MessageSujet: Problème clio 1 1995 1.1 rn   Lun 13 Mai - 19:39

Bonjour a tous j ai un problème avec ma clio! Quand je veut démarrer le voyant de préchauffe ne s allume pas et l un des deux relais à côté de la batterie vibre! Impossible de démarrer pourtant le démarreur tourne et. Les voyant au compteur sans allumer normalement!
Merci de bien vouloir m aider'
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Antho63



Messages : 4
Date d'inscription : 13/05/2013

MessageSujet: Re: Problème clio 1 1995 1.1 rn   Lun 13 Mai - 19:45

J ai changer le relais et le nouveau vibre également !
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Ju.

avatar

Messages : 299
Date d'inscription : 13/06/2012
Age : 31
Localisation : Ile et Vilaine - Bretagne

MessageSujet: Re: Problème clio 1 1995 1.1 rn   Lun 13 Mai - 22:44

Bonjour,

Si c'est bien une clio 1 1100cm3 RN comme l'indique le titre du sujet, c'est un moteur essence donc il n'y a pas de voyant de préchauffage, ni de système ayant cette fonction.

Le démarreur tourne mais le moteur ne se lance pas :

- La pompe de gavage se met-elle en route lorsque le contact est mis ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://atelier-ma1.lebonforum.com
Antho63



Messages : 4
Date d'inscription : 13/05/2013

MessageSujet: Re: Problème clio 1 1995 1.1 rn   Mar 14 Mai - 13:24

je connais pas grand chose en mécanique, mais je c que quand je mettais le contact j avais le voyant Autodiagnostic moteur( rectangle avec dedans comme un courant alternative) qui s allumai et qui s eteignai après quelque seconde!

maintenant quand je tourne la clef il ne s allume plus et j ai l un des 2 relais vers la batterie a gauche qui vibre!
j essai de démarrer mais elle ne veut pas démarrer!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Ju.

avatar

Messages : 299
Date d'inscription : 13/06/2012
Age : 31
Localisation : Ile et Vilaine - Bretagne

MessageSujet: Re: Problème clio 1 1995 1.1 rn   Mar 14 Mai - 14:09

Ok, et pour ma question ?

Quand vous mettez le contact, la pompe de gavage (située sous la banquette AR) se fait-elle entendre ?

Relais qui vibre, jamais vu ça... il claque c'est ça ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://atelier-ma1.lebonforum.com
Digga

avatar

Messages : 78
Date d'inscription : 14/06/2012
Age : 32
Localisation : la rochelle

MessageSujet: Re: Problème clio 1 1995 1.1 rn   Mer 15 Mai - 19:52

salut ju et salut a toi antho63

comme a dit ju vérifier ta pompe c elle se déclenche en feson un bruit , moi jai eux un ka sur une voiture en reparation verifier tes masses , moi je ponce que c le relais de la pompe qui fait sa puissque elle demmare pas suite au claquement du relais alors verifier masse pompe en priorité et redis moi ?
BON COURAGE et bienvenue sur le forum cheers

_________________
" quand le sage montre la lune, l'abruti regarde le doigt "
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Antho63



Messages : 4
Date d'inscription : 13/05/2013

MessageSujet: Re: Problème clio 1 1995 1.1 rn   Mer 15 Mai - 19:59

Bonsoir et merci pour laqueille!
Pour la pompe je n écouté aucun bruit, les masse on aucun problème!
Le relai de la plombé se situe ou?
Pourquoi le relai vibre ou clac dans la boîte noir à côté de la batterie, c un problème électrique?
Que faire si sa vient de la pompe?
Merci
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Ju.

avatar

Messages : 299
Date d'inscription : 13/06/2012
Age : 31
Localisation : Ile et Vilaine - Bretagne

MessageSujet: Re: Problème clio 1 1995 1.1 rn   Jeu 16 Mai - 15:30

Alors, on va y aller dans l'ordre et, si tu fais tout ce qu'on te dis, tu vas localiser la panne :

Premièrement, le relais claque car c'est son job, pas de soucis la dessus (par contre, il arrive que des relais défectueux claquent...), plus d'info sur les relais ici : http://atelier-ma1.lebonforum.com/t53-les-relais

Pour la pompe il faut vraiment que tu te mettes dans un endroit calme et que tu écoute si son moteur tourne lorsque tu mets le contact en dernière position, juste avant de démarrer.

Quand la voiture démarrait tu n'entendais pas ce bruit non plus ?

Si la pompe ne fait pas de bruit, il faut que tu vérifies si le 12V arrive bien à son moteur à l'aide d'un multimètre au niveau de sa cosse (attention, tu n'as que quelques secondes pour le voir).

Tu peux aussi vérifier la masse de la pompe toujours à l'aide du multimètre en position ohmmètre entre le fil noir et la masse batterie.

Si le 12V n'arrive pas, changer le relais double.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://atelier-ma1.lebonforum.com
Digga

avatar

Messages : 78
Date d'inscription : 14/06/2012
Age : 32
Localisation : la rochelle

MessageSujet: Re: Problème clio 1 1995 1.1 rn   Jeu 16 Mai - 20:31

salut tu peut me dire c quoi comme moteur de ta clio ?
je penche plus sur ton fil noir de la masse pompe car c elle et mal fixé ou son cable et vieux ou des saleté sur ta masse pompe ou le fil masse usé . le relais de ta pompe claque, alors verifier bien ta masse pompe , pas que la masse baterie et redis moi
et voila les etapes a suivre :
-mais ton contacte
-la pompe a carburant doit fonctionner environ une seconde et si elle fonctionne pas et ton relais claque encore
-dépose le relais de la pompe carburant
-shunte les bornes 3 et 5 du l'embase (l'emplacement) du relais de la pompe avec un contacteur volant pare exemple fusible et deux fil, un fil de chaque coté du fusible)

-metre le contact
-la pompe a carburant doit fonctionner en continu quand on actionne le contacteur
et si la pompe ne fonctionne pas vérifier ta masse pompe et si le fil de la masse pompe et bonn dit toi que ta pompe et morte mais puissque ton relais claque je pense que c ta masse pompe qui déconne .
en attente du ton resultat ben bon courage a toi Very Happy

_________________
" quand le sage montre la lune, l'abruti regarde le doigt "
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Ju.

avatar

Messages : 299
Date d'inscription : 13/06/2012
Age : 31
Localisation : Ile et Vilaine - Bretagne

MessageSujet: Re: Problème clio 1 1995 1.1 rn   Ven 17 Mai - 14:43

Là c'est très bien détaillé tu as tout ce qu'il faut pour te dépanner si le problème vient de la pompe de gavage.

Pour vérifier la masse de la pompe il faut :

- débrancher la cosse située au niveau de la pompe de gavage et avec un multimètre en position ohmmètre prendre la résistance du circuit entre le - batterie et le fil noir de la cosse.

Si tu n'as pas de rallonge pour le multimètre tu peux aussi vérifier la masse entre la cosse et la carrosserie que tu auras au préalablement grattée pour enlever la peinture.

Personnellement je préfère la première solution car ça te permet d'avoir uniquement la valeur du circuit concerné car si tu passes par la carrosserie il faut que toutes les autres masses soient ok pour ne pas fausser le diagnostic.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://atelier-ma1.lebonforum.com
Contenu sponsorisé




MessageSujet: Re: Problème clio 1 1995 1.1 rn   

Revenir en haut Aller en bas
 
Problème clio 1 1995 1.1 rn
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» [ Renault Clio 1.8i an 1995 ] problème d'antidémarrage (résolu)
» Problème Clio 2
» [ VW Golf 3 tdi an 1995 ] problème de passage de vitesse
» [Clio 1.4 e7j an 95] Problème de sonde de temp. air?(résolu)
» distribution décaler clio 1.4 16v

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum mécanique automobile : Entretien, réparation, diagnostique, recherche de panne électrique. :: Mécanique :: Mécanique Générale-
Sauter vers: