Forum d'entraide et de discussion sur la mécanique automobile
 
AccueilCalendrierFAQRechercherMembresGroupesS'enregistrerConnexion

Partagez | 
 

 [Peugeot 106] Fuite liquide de refroidissement

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : 1, 2  Suivant
AuteurMessage
Ju.

avatar

Messages : 299
Date d'inscription : 13/06/2012
Age : 31
Localisation : Ile et Vilaine - Bretagne

MessageSujet: [Peugeot 106] Fuite liquide de refroidissement   Sam 30 Juin - 18:09

Salut à tous,

J'ai un petit soucis avec ma 106 : En arrivant à notre endroit de vacances à la montagne, elle s'est mise à fuir par le bouchon du vase d'expansion.

Bon, il faut dire qu'elle était chargée comme un bœuf, qu'elle s'était tapée 400 kilomètres à 130km/h et que la montée de 20 minutes à 1629 mètres d'altitude a été très difficile pour elle : j'étais obligé de la cravacher en deuxième pour qu'elle arrive à grimper.

Donc, j'ai shunter le thermocontact pour les 5 dernières minutes de route afin d'avoir le ventilo mais je me demande si j'ai un problème avec ma sonde de température d'eau ou bien si ce qui m'est arrivé est "normal" vu les conditions d'utilisation pour une 106 1.0L 50 chx Rolling Eyes

Merci à vous et bon WE
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://atelier-ma1.lebonforum.com
Ju.

avatar

Messages : 299
Date d'inscription : 13/06/2012
Age : 31
Localisation : Ile et Vilaine - Bretagne

MessageSujet: Re: [Peugeot 106] Fuite liquide de refroidissement   Sam 30 Juin - 20:04

Je ziote à droite à gauche et j'ai pu voir que ça pouvait aussi être le joint de culasse, voir la culasse !

En effet si un des deux n'est pas ok, surtout en utilisation "sévère" comme ça a été le cas aujourd'hui, les compressions moteurs sont plus fortes et du coup tout part dans le circuit de refroidissement !

En même temps ma voiture ne consomme pas d'eau donc...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://atelier-ma1.lebonforum.com
Ju.

avatar

Messages : 299
Date d'inscription : 13/06/2012
Age : 31
Localisation : Ile et Vilaine - Bretagne

MessageSujet: Re: [Peugeot 106] Fuite liquide de refroidissement   Dim 1 Juil - 16:46

Bon j'ai ouvert ce matin le bouchon du vase d'expansion et il n'y avait pas de pression dans le circuit.

Si je ne dis pas de bétises cela veut dire que le joint de culasse est à écarter car il n'y avait pas de CO2 dans le circuit d'eau.

Lorsqu'il en reste cela veut dire que le joint n'est plus étanche et que les gaz des compressions passent par les trous réservés à l'eau et se retrouve donc coincés dans le circuit.

D'ailleurs si un spécialiste peut m'expliquer pourquoi ils ne s'echappent pas par le clapet du bouchon ?

En même temps lorsque je devais relancer dans les montées, j'avais de gros ratés donc ce n'est pas très rassurant non plus, surtout coté joint de culasse (où vont les compressions ??).

Toujours est-il que la voiture ne fume pas blanc et qu'elle ne consomme pas de LDR.

Bref, to be continued... J'espère avoir des avis.

A+
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://atelier-ma1.lebonforum.com
Cesss

avatar

Messages : 25
Date d'inscription : 13/06/2012
Age : 34
Localisation : bretagne

MessageSujet: Re: [Peugeot 106] Fuite liquide de refroidissement   Dim 1 Juil - 21:03

ben erwan me disait que lui il pensait a ta pompe a eau (je ne me mouille pas je donne ses idees!!!)
bonnes vacances malgre tous!!!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Ju.

avatar

Messages : 299
Date d'inscription : 13/06/2012
Age : 31
Localisation : Ile et Vilaine - Bretagne

MessageSujet: Re: [Peugeot 106] Fuite liquide de refroidissement   Lun 2 Juil - 18:25

Salut le couple,

Il peut développer ton homme ?

Sinon aujourd'hui la pauvre 106 a encore galeré pour monter des cols (au passage, ils roulent comme des dingues ici ! affraid ) et j'ai encore du shunter la sonde de température d'eau car j'entendais bouillir le ldr dans le tableau de bord au niveau des durites de chauffage ! pale

Je ne pense pas que le ventilo s'était declenché donc à mon avis c'est ma sonde de température d'eau qui est H.S. ... Moralité je roule tout le temps shunter, super.

D'ailleurs, pour ceux qui ont Autodata, pouvez-vous me donner la résistance de ma sonde à 20 degrés svp ? (Peugeot 106 - année 1997 - 1.0 50chx - type moteur CDZ)

Merci à vous.

Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://atelier-ma1.lebonforum.com
Ju.

avatar

Messages : 299
Date d'inscription : 13/06/2012
Age : 31
Localisation : Ile et Vilaine - Bretagne

MessageSujet: Re: [Peugeot 106] Fuite liquide de refroidissement   Lun 2 Juil - 19:34

Ah, dernière question : Savez-vous si la sonde de température d'eau est aussi celle qui allume le voyant au tableau de bord ? Si non, savez-vous ou est cette dernière ?

Car je ne comprends pas pourquoi mon voyant ne s'est pas allumé lorsque l'eau, beaucoup trop chaude, débordait par le bouchon du vase ?!?

Ça m'angoisse cette histoire car ici les routes sont toutes pentues et de plus je n'ai pas envie de me taper un joint de culasse à cause de toutes ces chauffes !! Rolling Eyes
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://atelier-ma1.lebonforum.com
Malick_p

avatar

Messages : 12
Date d'inscription : 14/06/2012

MessageSujet: Re: [Peugeot 106] Fuite liquide de refroidissement   Mar 3 Juil - 5:53

Salut Ju, j'espère que tes vacances ne se passent pas trop mal!!!
Sur auto data j'ai pu avoir ces quelques infos qui j'espère t'aidera
20 °c 2350-2670 ohms
30 °c 1585-1790 ohms
Pour te donner une idée.
Petite info en passant, tu dis avoir shunté ta sonde température????
Tu ne veux pas plutôt dire thermo contact???
La sonde température se trouve a droite de ton moteur quand tu es face a la voiture (donc coté boite) et coté radiateur (pas coté habitacle) de ce que j'ai pu lire sur auto data.
J’espère t'avoir éclairé. Désoler de ne pas avoir plus de temps pour approfondir ton problème.
comme te dit aussi Erwan, si ta pompe a eau et morte, ta sonde elle peut etre bonne et ton ventilo ne se declenchera pas pour autant.
Je t'envoie un peu de soleil de la RUN, passe de bonnes vacances.

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Ju.

avatar

Messages : 299
Date d'inscription : 13/06/2012
Age : 31
Localisation : Ile et Vilaine - Bretagne

MessageSujet: Re: [Peugeot 106] Fuite liquide de refroidissement   Mar 3 Juil - 10:33

Salut Malick, merci pour ta réponse.

Oui, les vacances se passent bien malgré tout Wink.

Pour le shunt, oui c'est bien le thermo-contact que je ponte (la broche qui se connecte sur la sonde de température d'eau). Comme ça je met en route mon motoventilateur.

Sais-tu si c'est cette sonde qui allume le voyant au tdb ? Je ne comprends pas pourquoi il ne s'est pas allumé scratch

Par contre pour la pompe à eau je ne comprends pas pourquoi le motoventilateur ne se déclenche pas si elle est HS ?

Je ne pense pas que ça soit ça car tous les points du circuits sont brulants quand je roule (durites, radiateur,...), donc l'eau a l'air de circuler normalement.

Bonne journée à tous et merci.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://atelier-ma1.lebonforum.com
nhero

avatar

Messages : 73
Date d'inscription : 13/06/2012
Age : 45
Localisation : ou lala très loin (dinan)

MessageSujet: Re: [Peugeot 106] Fuite liquide de refroidissement   Mar 3 Juil - 15:54



bon, mon juju, moi aussi j ai regardé de mon côté, moi je pencherais plus pour ta sonde qui est dead !! l'idéal se serais de prendre sa résistance, j' espère que tu a emmené ton multimetre ! Rolling Eyes
- PAE j'ai un doute aussi... mais bon ton circuit d 'eau comme tu le dit est bien chaud de partout, donc déja s'est pas non plus le carlostat qui ne s'ouvrirais pas.....
- pour ton voyant peut être une histoire de fusibles, ampoule grillée ou alors s'est peut être la sonde qui donne l'info et vu qu'elle est naz sa fonctionne pas ??
si j'ai plus d'info je te fait signe, bonne vacance a vous tout de même,
TCHOUSSSSS
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Ju.

avatar

Messages : 299
Date d'inscription : 13/06/2012
Age : 31
Localisation : Ile et Vilaine - Bretagne

MessageSujet: Re: [Peugeot 106] Fuite liquide de refroidissement   Mar 3 Juil - 17:42

Salut Olivier.

D'abord je crois que Malick a raison, on confond deux termes différents, et Autodata aussi d'ailleurs :

La sonde de température d'eau qui sert à allumer la lampe témoin au niveau du tdb

et

Le thermo-contact situé sur le radiateur qui lui sert uniquement au déclenchement du ou des motoventilateur(s).

Après peut-être que certains font les deux ?

Bon je n'ai pas les cours avec moi donc n'hésitez pas à me dire si je dis de la

Sinon j'ai pris la résistance de mon thermo-contact : infinie.

Voilà le soucis... Au moins ça me rassure.

Merci à tous ceux qui m'ont aidé.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://atelier-ma1.lebonforum.com
nhero

avatar

Messages : 73
Date d'inscription : 13/06/2012
Age : 45
Localisation : ou lala très loin (dinan)

MessageSujet: Re: [Peugeot 106] Fuite liquide de refroidissement   Mar 3 Juil - 18:00

oui tu a raison, après réflextion s'est bien la sonde qui donne l'info au témoin et le thermocontacte qui donne la température, un peut mal foutu autodata,lol.
ta plus cas changer ton thermocontacte du coup et tous devrais rentrer dans l'ordre cheers

bye bye et bonne fin de vacance a vous !
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Ju.

avatar

Messages : 299
Date d'inscription : 13/06/2012
Age : 31
Localisation : Ile et Vilaine - Bretagne

MessageSujet: Re: [Peugeot 106] Fuite liquide de refroidissement   Mar 3 Juil - 20:24

Ouep,

J'aurais un peu de boulot après mes vacances. Sleep

Le plus étonnant c'est que mon thermo-contact fonctionnait très bien : Il y a 4 jours encore on entendait le motoventilateur se déclencher.

En même temps j'imagine qu'il a 157.000 bornes comme le moteur, il a assez bossé clown

Bon courage pour ton déménagement.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://atelier-ma1.lebonforum.com
Invité
Invité



MessageSujet: Re: [Peugeot 106] Fuite liquide de refroidissement   Jeu 5 Juil - 15:36

nhero a écrit:
oui tu a raison, après réflextion s'est bien la sonde qui donne l'info au témoin et le thermocontacte qui donne la température, un peut mal foutu autodata,lol.
ta plus cas changer ton thermocontacte du coup et tous devrais rentrer dans l'ordre cheers

bye bye et bonne fin de vacance a vous !

Tu voulais dire ta sonde je pense... comme Juju disait, le thermocontact ne sert que pour déclancher le ventilateur!

D'ailleurs c'est un contact donc normal que la résistance soit infini vu qu'il ne se ferme qu'à la température voulu...
Contrôles plutôt ta sonde sur le boitier d'eau!!

Bonnes vacances quand même...

PS: Problème de chauffe à répétition = joint de culasse à faire derrière... essaye de régler ça au plus vite!
Revenir en haut Aller en bas
Ju.

avatar

Messages : 299
Date d'inscription : 13/06/2012
Age : 31
Localisation : Ile et Vilaine - Bretagne

MessageSujet: Re: [Peugeot 106] Fuite liquide de refroidissement   Jeu 5 Juil - 16:24

Yo l'ami !

Bien vu, je me suis rendu compte tout à l'heure en faisant des tests de la bêtise que j'avais écrite : C'est en effet normal que la résistance de mon thermo-contact soit infinie car il est ouvert

Maintenant concernant ma sonde de température située au niveau du bloc elle doit être bonne car quand je la débranche le ralenti devient instable et la voiture broute.

Donc, je penche toujours pour mon thermo-contact qui doit être HS mais comment le tester ? Il faudrait que je l'enleve et que je le fasse chauffer pour voir s'il s'ouvre... Mais je ne suis pas chez moi et loin de tout...

En même temps je vois que ça car lors de ma surchauffe, tous les points du circuit étaient brulants (donc PAE et carlostat ok), il y a juste le motoventilateur qui ne s'était pas declenché et c'est le thermo-contact qui le gère... CQFD !

Pour la culasse et son joint je les préserves en mettant en permanence le ventilo.

Bon AM à tous


Édit : je pourrais tester mon T-C en le démontant, tout en le laissant connecter, et en le plongeant dans de l'eau bouillante. Maintenant j'aimerais trouver un moyen en le laissant sur le radiateur... Je connecte mes neuronnes...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://atelier-ma1.lebonforum.com
Invité
Invité



MessageSujet: Re: [Peugeot 106] Fuite liquide de refroidissement   Jeu 5 Juil - 22:53

Ju. a écrit:

Donc, je penche toujours pour mon thermo-contact qui doit être HS mais comment le tester ? Il faudrait que je l'enleve et que je le fasse chauffer pour voir s'il s'ouvre... Mais je ne suis pas chez moi et loin de tout...

En même temps je vois que ça car lors de ma surchauffe, tous les points du circuit étaient brulants (donc PAE et carlostat ok), il y a juste le motoventilateur qui ne s'était pas declenché et c'est le thermo-contact qui le gère... CQFD !

...

Édit : je pourrais tester mon T-C en le démontant, tout en le laissant connecter, et en le plongeant dans de l'eau bouillante. Maintenant j'aimerais trouver un moyen en le laissant sur le radiateur... Je connecte mes neuronnes...


+1 pour le thermocontact... Par contre pour le tester je ne suis pas sur de ta technique!?! Quoique ça me semble possible avec l'ohmmètre, mais sans thermomètre tu ne pourras pas être sur de ta mesure! scratch

Je suppose que tu as déjà fait le contrôle de ton circuit de GMV et que tout est bon donc si il ne te reste que ça change le direct et te prends pas la tête!! Enfin, moi, je dis ça... silent

Tu peux peut-être chercher une casse pas loin pour ça?!
Aller bon courage... @+


Dernière édition par Mas-Too le Jeu 5 Juil - 23:01, édité 1 fois
Revenir en haut Aller en bas
Ju.

avatar

Messages : 299
Date d'inscription : 13/06/2012
Age : 31
Localisation : Ile et Vilaine - Bretagne

MessageSujet: Re: [Peugeot 106] Fuite liquide de refroidissement   Jeu 5 Juil - 22:58

Le mien se ferme à 97 degrés. L'eau boue à 100. En le plongeant dans de l'eau bouillante, mon ventilo devrait se déclencher si le T-C est bon.

Si non, à changer.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://atelier-ma1.lebonforum.com
Invité
Invité



MessageSujet: Re: [Peugeot 106] Fuite liquide de refroidissement   Jeu 5 Juil - 23:07

Selon la loi de Clapeyron l'eau boue à 100°C, au niveau de la mer...

Bref, tu pourras pas savoir si il déclanche vraiment à 97°C ou à 107°C... surtout si tu comptes que ça boue quand y'a les petites bulles ou les grosses!

Pour moi ta mesure ne va pas être suffisament précise pour éliminer le doute!
Revenir en haut Aller en bas
Ju.

avatar

Messages : 299
Date d'inscription : 13/06/2012
Age : 31
Localisation : Ile et Vilaine - Bretagne

MessageSujet: Re: [Peugeot 106] Fuite liquide de refroidissement   Jeu 5 Juil - 23:30

De toutes façons le T-C s'en fiche que l'eau soit sous pression ou pas.

Il est programmer pour se fermer lorsque l'eau dépasse 97 degrés.

Donc, peu de temps après que l'eau aura frémis, les ventilos devront de déclencher.

Après je suis d'accord, la précision ne sera pas tip-top mais je pense que quand c'est mort c'est mort, ça doit être le genre de pièce "tout ou rien".

C'est pour moi la seule méthode simple pour le tester.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://atelier-ma1.lebonforum.com
Greg

avatar

Messages : 94
Date d'inscription : 13/06/2012

MessageSujet: Re: [Peugeot 106] Fuite liquide de refroidissement   Sam 7 Juil - 0:19

coucou j'ai lu tout sa mais ouai ptete bien le thermocontacte avoir ... meme si on est mecano tu peut toujour poser la qestion dans un garage voir vers quoi il te dirige No
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Nerick

avatar

Messages : 21
Date d'inscription : 18/06/2012
Age : 35
Localisation : Eul'Chnorch

MessageSujet: Re: [Peugeot 106] Fuite liquide de refroidissement   Sam 7 Juil - 13:47

desolé je n'ai pas trop suivi ton probleme et je viens de lire tous les post. En resumé et corrige moi si je dit une connerie tes symptomes sont : surchauffe du liquide de refroidissement, pas de declenchement du motoventilateur et pas d'info t°c au tableau de bord ni de voyant allumé.

si ton motoventilateur se declenche en shuntant le thermo-contact, ne cherche pas plus loin et change le, ton probleme vient de la. Le thermo-contact est un element tout ou rien : a une certaine t°c, une lamelle metalique se deplace sous l'effet de la chaleur et enclenche le contact qui envoi du courant sur le motoventilateur. Donc pour savoir si ça fonctionne, a t°c ambiante resistance infini (circuit ouvert) et a T°c de declenchement (ici 97° a ce que tu dis) tu doit avoir une resitance de rien du tout genre 0.1, 0.2 (circuit fermé). Le test ne sert pas a grand chose vu que en shuntant ça fonctionne.

Par contre je ne comprend pas trop ton histoire de voyant et d'info de t°c. A mon avis tu cumule les disfonctionnement du genre ampoule grillé au tableau de bord ou sonde de temperature defaillante mais c'est peu probable et ça tu peux le controler facilement. Donne moi un peu plus d'info sur ce qui ce passe sur ton tableau de bord et je pourrais peut etre t'en dire plus.

Fait attention a ne pas trop rouler motoventilateur shunté car en faisant ça tu n'utilise pas ton moteur dans la bonne plage de t°c et tu risques d'usé le moteur beaucoup plus rapidement. NB: il vaut mieux rouler comme ça qu'avec un ldr en surchauffe. Le mieux etant de remplacer ton thermocontact avant de repartir si c'est possible.

en resumé ton controle doit etre :

-moteur chaud, est ce que le calorstat s'ouvre : tu verifies que les durites en aval et en amont de ton calorstat soient chaude lorsque ton moteur est chaud. Si ça reste froid, ton calorstat ne souvre plus et du coup pas de passage de l'eau par le radiateur donc surchauffe. Dans ton cas, toutes tes durites sont chaude donc pas de souci de ce coté la.
-Shunt du Thermocontact : si en le shuntant ton ventilo se met en route, c'est ton Thermocontact qui est defectueux et donc a changer, le reste de la ligne fonctionne puisque ton ventilo se met en route.
-Sonde de temperature : test de sa resistance aux differentes T°c donné dans le tableau. Sinon tu dois avoir l'info au tableau de bord, l'aiguille doit bouger en fonction de la chauffe du moteur.
-voyant d'alerte t°c : apres tout ce n'est qu'une ampoule ou lampe(il y a deux ecoles) donc il ne faut pas trop s'y fier tant que tu n'a pas verifier que l'ampoule ne soit pas grillé.
-pompe a eau : si elle est gripé ou fonctionne mal, tu devrait etre tres chaud proche du moteur et beaucoup moins quand tu t'eloignes du moteur (entrée radiateur et radiateur par exemple).
-joint de culasse : les compressions passent dans le circuit de refroidissement et le font monté en pression. Moteur allumé depuis quelques minutes ouvre progressivement ton bocale et tu doit avoir une petite pression a sortir, de l'ordre de 1 bar ça fait juste un petit "pchut". Si tu as une grosse pression a sortir ce n'est pas normal et la il faut s'inquieter serieusement. (attention lors de la manip, ne te met pas au dessus du bouchon ça pourrais te sauter a la gueulle si la pression est trop forte alors pense a te mettre sur le coté!!!!)

voila bon courage a toi et surtout n'oubli pas de profiter de tes vacances.

A plus
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Ju.

avatar

Messages : 299
Date d'inscription : 13/06/2012
Age : 31
Localisation : Ile et Vilaine - Bretagne

MessageSujet: Re: [Peugeot 106] Fuite liquide de refroidissement   Sam 7 Juil - 17:33

Salut Erwan,

Voilà, tu as tout bon. Sauf que pour l'info t°c au tableau de bord, c'est comme le compte tour, je n'ai pas l'option sur ma 106 Laughing

Par contre mon voyant d'alerte de surchauffe au tableau de bord fonctionne car quand je met le contact, il s'allume. 

Après la sonde qui envoie l'info je ne sais pas, c'est une sonde à part et sur Autodata il ne me semble pas qu'il nous indique des valeurs pour la tester.  
 
Par contre ma sonde de t°c d'eau communiquant avec le calculateur est ok car quand je la débranche, la voiture se met en mode défaut.   

Pour le T-C je vais essayer de le changer ici, au pire je le ferais en rentrant dans une semaine. 

Tu as raison pour le moteur, si lui lâche, je suis dans la mouise. 

Pour les vacances on en profite quand même, la motagne ça vous gagne, sauf pour les petites autos ^^

Bonne soirée à tous et merci. 
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://atelier-ma1.lebonforum.com
Ju.

avatar

Messages : 299
Date d'inscription : 13/06/2012
Age : 31
Localisation : Ile et Vilaine - Bretagne

MessageSujet: Re: [Peugeot 106] Fuite liquide de refroidissement   Mer 11 Juil - 21:41

Yop Yop,

Petite question : Je vai bientôt me taper 8H d'autoroute, théoriquement à 130 la vitesse suffit a refroidir, le ventilo en tant normal ne se déclenche pas ?

Je ne pense pas mais je préfère avoir vos avis, je n'ai pas envie de rouler shunter tout ce temps.

Bonne soirée à tous.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://atelier-ma1.lebonforum.com
nhero

avatar

Messages : 73
Date d'inscription : 13/06/2012
Age : 45
Localisation : ou lala très loin (dinan)

MessageSujet: Re: [Peugeot 106] Fuite liquide de refroidissement   Jeu 12 Juil - 22:53

salut juju, moi j ai roulé sans motoventilateur durant presque 1mois le hik !! s'est quand tu va arriver en ville la sa risque de chauffer et la gaffe affraid
après tout dépend s'il fait pas trop chaud quand tu va prendre la route, après tu a quand même ton indicateur de température au compteur qui t'indique ta température si mes souvenir son bon... Very Happy
a 130 sa va chauffer un peut quand même mais sa reffroidi aussi, mais moins bien qu'a 100 ou 110.

voilou, bonne fin de vacance et bonne route........ cheers
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Ju.

avatar

Messages : 299
Date d'inscription : 13/06/2012
Age : 31
Localisation : Ile et Vilaine - Bretagne

MessageSujet: Re: [Peugeot 106] Fuite liquide de refroidissement   Ven 13 Juil - 8:58

Salut Olivier,

Merci.

Et non, je n'ai pas d'indicateur de température au tableau de bord, j'ai juste le voyant d'alerte... lol!

On verra bien Rolling Eyes
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://atelier-ma1.lebonforum.com
Invité
Invité



MessageSujet: Re: [Peugeot 106] Fuite liquide de refroidissement   Mar 17 Juil - 19:55

Alors Juju ce retour?? Va bien la 106? scratch
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: [Peugeot 106] Fuite liquide de refroidissement   

Revenir en haut Aller en bas
 
[Peugeot 106] Fuite liquide de refroidissement
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 2Aller à la page : 1, 2  Suivant
 Sujets similaires
-
» fuite liquide de refroidissement
» [Megane 1.6ess an98]Fuite liquide de refroidissement(résolu)
» grosse fuite liquide de refroidissement
» fuite liquide de refroidissement
» [Rover 214 SI an 00] fuite liquide de refroidissement.

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum mécanique automobile : Entretien, réparation, diagnostique, recherche de panne électrique. :: Mécanique :: Mécanique Générale-
Sauter vers: